weiss

Решение проблем

257 сообщений в этой теме

Не могу зайти на этот сайт через Логин, только uNet. Вчера это произошло на Опере, сегодня в Мазиле

0

Поделиться сообщением


Ссылка на сообщение

есть вопрос подкиньте ссылочку на дрова для ATI Radeon HD 3200 graphics совместимые с семеркой

ЗЫ.заранее спасибо

0

Поделиться сообщением


Ссылка на сообщение

weiss, спс. вот еще вопрос как корректно удалить старые дрова

и еще возникла проблема после обновления до windows 7 с удалением антивируса Аваст при удалении пишет ошибку536810772ddft.jpg в реестре его нет в программах и компонентах тоже но он работает и не дает установить касперского т.к. тот требует его удаления

0

Поделиться сообщением


Ссылка на сообщение

gonchii - а через другие удалялки тоже не удаляется? В безопасном режиме не пробовал комп запустить? В проводнике не ставил 'показывать скрытые и системные файлы'?

0

Поделиться сообщением


Ссылка на сообщение

как правило, такие ошибки возникают при не корректном удалении реестровых записей. поможет jv16. в опции "поиск реестра" вводишь название старого антивируса и удаляешь все найденные записи. после перезагрузки пк всё исправится ;)

0

Поделиться сообщением


Ссылка на сообщение

вот проблемка с семеркой не переключается язык с русского на англицкий перегружаю работает какое то время патом опять отказывает

0

Поделиться сообщением


Ссылка на сообщение

Как сделать, что бы определённая программа запускалась вместе с Windows. Вроде нужно дабавить эту программу в автозагрузку, только как ?

0

Поделиться сообщением


Ссылка на сообщение

Снайпер, там ошибка выходит. Но это уже прога виновата. Всё равно спс. ;)

0

Поделиться сообщением


Ссылка на сообщение

WinXP SP3

После установки новых драйверов на видеокарту и перезагрузки ПК, "пропал" звук, но каким то странным образом при тесте в Диспетчере Realtek`a звук слышно! Общаюсь в скайпе, опять же звук есть, собеседника слышу, но когда включаю музыку/фильм/игру там звука нет (регулятор громкости в плеере на максимуме), установил новую версию кодеков (K-Lite Mega Kodek Pack)... всё равно частично звука нет... кто нибудь сталкивался с подобной проблемой? Что делать?

0

Поделиться сообщением


Ссылка на сообщение

на ноуте(стоит семёрка 32бит)никак не могу закрепить языковую панель в трее.HELP!!!

ВОПРОС О WI-FI соединении с модемом снимаю-я разобрался!

0

Поделиться сообщением


Ссылка на сообщение

Где в Хрюше находится файл boot.ini?

0

Поделиться сообщением


Ссылка на сообщение

vladi, в корне диска с. это скрытый файл

0

Поделиться сообщением


Ссылка на сообщение

Подскажите пожалуйста! Установлен виндоус 7, после установки вебки зашел в диспечер задач посмотреть все ли нормально и увидел под заголовком Контролеры USB надпись Unknown Device со знаком восклицания "!" открыл Свойства:Unknown Device,общие,Состояние устройства, там написано: Это устройство было остановлено, поскольку оно сообщило о возникновении неполадок. (Код 43) ПОДСКАЖИТЕ ПОЖАЛУЙСТА В ЧЕМ ДЕЛО!!!(в дровах не нуждается )

Приветствую всех!Думаю поставить себе на ноутбук маковскую ось,но все как то не решаюсь .Вопрос вот в чем

встанет ли МАС на него?

Название процессора: AMD Athlon™ X2 Dual-Core QL-60

Название видеоадаптера: ATI Radeon HD 3200 Graphics

Видео память: 256,00 MB

Установлено памяти: 1 791,15 MB

Память Ж.Д.: 140гб+съемный "Transcend"-250гб

Частота: 1900МГц Ноутбук "ASUS" F5Z

Если кто знает подскажите .Заранее СПАСИБО!!!

0

Поделиться сообщением


Ссылка на сообщение

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас