NeRoN29

Автозона

47 сообщений в этой теме

я всё установил по инструкции а у меня соровно не чё не работает так же как раньше старые машины стоят и на них ездить нельзя(((

0

Поделиться сообщением


Ссылка на сообщение

Ты наверное папку с модом вставил с заменой. А я папку Gamedata сначала удалил, и потом только копировал новую, у меня получилось, попробуй и ты так же

0

Поделиться сообщением


Ссылка на сообщение

Любой мод так и нужно устанавливать, если хочешь, чтобы он у тебя был один. В лицензионной установке папки gamedata нет, если она есть, значит уже установлен какой-то мод. Ну а в пиратках ресурсы игры часто распакованы, поэтому и папка gamedata часто есть на чистой установке, поэтому установка модов затрудняется, особенно глобальных.

0

Поделиться сообщением


Ссылка на сообщение

Попробуй в настройках глянь, там нужно указать, какие клавиши для того, чтобы залезть в машину, для того чтобы завести ее и для камеры (3 вида). Сначала после установки мода клавиши не назначены. И еще, сохранения от игры до установки мода запускаться по моему не будут, поэтому нужно начать новую игру.

0

Поделиться сообщением


Ссылка на сообщение

А также не грузит пользовательские сейвы-вылет,пункт "Что можешь рассказать" в разговоре-вылет,побочный квест-вылет....Только спидплей остается...

0

Поделиться сообщением


Ссылка на сообщение
Гость
Вы не авторизованы. Если у вас есть аккаунт, пожалуйста, войдите.
Ответить в тему...

×   Вы вставили отформатированное содержимое.   Удалить форматирование

  Only 75 emoticons maximum are allowed.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Your previous content has been restored.   Clear editor

Загрузка...