weiss

Разговоры обо всем

93 090 сообщений в этой теме

Короче, такая проблема. Сегодня установил Adobe Reader 9. С ним установился какой-то загрузчик. Когда я на сайтах стал щелкать на такие вещи как "Личные сообщения". У меня начиналась какая-то деятельность этого загрузчика (это отслеживала система безопасности в Вин 7). Ну, я взял и снес его. Теперь при нажатии на профиль и лс вылазиет ошибка:

353dc64ab615t.jpg

Правда после ее отключения, профиль и др все-таки включается. Че делать?

0

Поделиться сообщением


Ссылка на сообщение

Всегда удивлялся, как у вас получается добиваться таких ошибок? Мне все время кажется, что для этого надо действовать какими-то очень извращенными путями :wacko:

0

Поделиться сообщением


Ссылка на сообщение

Mc_shked, почитай его комменты и прозреешь. Тролота наглеет, если её не банить.

0

Поделиться сообщением


Ссылка на сообщение

weiss, какбэ я смотрел беседку и тп. Крип вел себя как обычно

0

Поделиться сообщением


Ссылка на сообщение

Mc_shked, в беседке нет комментов, здесь посты :facepalm:

0

Поделиться сообщением


Ссылка на сообщение

Если ты называешь выступление Криптона здесь нормальным, то я и тебя отправлю вслед за ним.

0

Поделиться сообщением


Ссылка на сообщение

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас